啵啵哔哔啵… 正在计算…...正在计算...…启动序列 42...…
啵啵哔哔啵… 机器人自动化中… 此网页是经由机器人自动翻译成您的本地语言。某些翻译可能还不尽完善,我们需要您的帮助!使用页面底部的按钮告诉我们本文是否有帮助。 转至英文版本

WordPress: 修复常见的安全漏洞

如果您的网站使用 WordPress,您将需要,以确保您解决此问题时宣布新的安全漏洞。这通常需要没有超过更新主题和插件,您使用,但偶尔需要您更新您的网站的 WordPress 版本的版本。

注意:WordPress 托管的客户不必担心更新其 WordPress 组件 — GoDaddy 维护所有网站的更新。

使用下面的以下信息更新您的 WordPress 网站:


本文是否有帮助?
感谢您的反馈。 要咨询客户服务代表,请使用上面的客户支持电话号码或聊天选项。
很高兴我们能有所助益! 我们还可以为您做些什么?
我们对此深感抱歉。 请告诉我们,什么问题令您费解,或者解决方案为何未能解决您的问题。