|  主页
帮助

账户管理 帮助

啵啵哔哔啵… 正在计算…...正在计算...…启动序列 42...…
啵啵哔哔啵… 机器人自动化中… 此网页是经由机器人自动翻译成您的本地语言。某些翻译可能还不尽完善,我们需要您的帮助!使用页面底部的按钮告诉我们本文是否有帮助。 转至英文版本

升级您的浏览器

由于POODLE 漏洞进行,我们已完全禁用 SSL 3.0 支持。这意味着您不能访问您使用了仅支持 SSL 3.0 Web 浏览器通过这种 SSL 证书保护的内容。最大的示例是 Internet Explorer® 6 的 Windows XP。

如果这是您 (,您需要请参阅我们的网站),唯一的解决方案是升级您的 Web 浏览器。我们建议您下载IE 7Google Chrome,或者都将直接通知访问我们的网站。


本文是否有帮助?
感谢您的反馈。 要咨询客户服务代表,请使用上面的客户支持电话号码或聊天选项。
很高兴我们能有所助益! 我们还可以为您做些什么?
我们对此深感抱歉。 请告诉我们,什么问题令您费解,或者解决方案为何未能解决您的问题。