cancel
Showing results for 
Show  only  | Search instead for 
Did you mean: 

IonCube Loader Is Not Enabled On The Server

I  purchased a template for the blog.

But when I activate the template I find this error
IonCube Loader  is not enabled on the server

 

Want to run

ioncube loader

 

 

I have a mistake

 

Site error: the file /home/barcaq8/public_html/index.php requires the ionCube PHP Loader ioncube_loader_lin_5.6.so to be installed by the website operator. If you are the website operator please use the ionCube Loader Wizard to assist with installation.

1 REPLY 1

Re: IonCube Loader Is Not Enabled On The Server

Same problem here !! 

any answers ?